Computer Security
[EN] securityvulns.ru no-pyccku


Ubuntu systemd-shim DoS
Published:03.11.2014
Source:
SecurityVulns ID:14074
Type:local
Threat Level:
5/10
Description:Debugging is enabled by default.
Affected:SYSTEMDSHIM : systemd-shim 8
CVE:CVE-2014-8399 (The default configuration in systemd-shim 8 enables the Abandon debugging clause, which allows local users to cause a denial of service via unspecified vectors.)
Original documentdocumentUBUNTU, [USN-2392-1] systemd-shim vulnerability (03.11.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod