Computer Security
[EN] securityvulns.ru no-pyccku


Ubuntu linux tcpwrappers protection bypass
Published:31.08.2007
Source:
SecurityVulns ID:8109
Type:library
Threat Level:
5/10
Description:It's possible to connect to services configured to block connections.
Affected:UBUNTU : Ubuntu 7.04
Original documentdocumentUBUNTU, [USN-507-1] tcp-wrappers vulnerability (31.08.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod