Computer Security
[EN] securityvulns.ru no-pyccku


VCE Vision Intelligent Operations weak cryptography
Published:21.06.2015
Source:
SecurityVulns ID:14549
Type:m-i-t-m
Threat Level:
5/10
Description:Weak cyphers usage, sensitive information transmitted in cleartext.
Affected:VCE : Vision Intelligent Operations 2.6
CVE:CVE-2015-4057
 CVE-2015-4056
Original documentdocumentVCE, VCE3570: VCE Vision(TM) Intelligent Operations Cryptographic and Cleartext Vulnerabilities (21.06.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod