Computer Security
[EN] securityvulns.ru no-pyccku


Vmware vSphere Management Assistant privilege escalation
Published:17.05.2011
Source:
SecurityVulns ID:11680
Type:local
Threat Level:
5/10
Description:It's possible to elevate privileges via sudo because of invalid sudoers file.
Original documentdocumentPiotr Duszynski, Vmware vSphere Management Assistant (vMA) - Local Privilege Escalation (17.05.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod