Computer Security
[EN] no-pyccku

VMware vCenter Chargeback Manager security vulnerabilities
SecurityVulns ID:12265
Threat Level:
Description:Information leakage, DoS.
Affected:VMWARE : vCenter Chargeback Manager 2.0
CVE:CVE-2012-1472 (VMware vCenter Chargeback Manager (aka CBM) before 2.0.1 does not properly handle XML API requests, which allows remote attackers to read arbitrary files or cause a denial of service via unspecified vectors.)
Original documentdocumentVMWARE, VMSA-2012-0002 VMware vCenter Chargeback Manager Information Leak and Denial of Service (19.03.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod