Computer Security
[EN] securityvulns.ru no-pyccku


Wserve HTTP Server buffer overflow
Published:08.04.2007
Source:
SecurityVulns ID:7542
Type:remote
Threat Level:
5/10
Description:Buffer overflow on oversized header in request.
Affected:WHTTP : Wserve HTTP Server 4.6
Original documentdocumentUniquE_(at)_UniquE-Key.Org, Wserve HTTP Server 4.6 Version (Long Directory Name) Buffer Overflow - Denial Of Service (08.04.2007)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod