Computer Security
[EN] securityvulns.ru no-pyccku


Websense Content Gateway certificates check vulnereability
Published:17.05.2015
Source:
SecurityVulns ID:14498
Type:m-i-t-m
Threat Level:
5/10
Description:Compromised certificates are incorrectly checked.
Affected:WEBSENSE : Websense Content Gateway 7.8
Original documentdocumentSteve Shockley, Certificate trust vulnerability in Websense Content Gateway (17.05.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod