Computer Security
[EN] securityvulns.ru no-pyccku


Websense Email Security multiple security vulnerabilities
Published:22.10.2009
Source:
SecurityVulns ID:10338
Type:remote
Threat Level:
5/10
Description:Crossite scripting and DoS in Web administration interface.
Affected:WEBSENSE : Websense Email Security 7.1
 WEBSENSE : Personal Email Manager 7.1
Original documentdocumentNSO Research, NSOADV-2009-003: Websense Email Security Cross Site Scripting (22.10.2009)
 documentNSO Research, NSOADV-2009-002: Websense Email Security Web Administrator DoS (22.10.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod