Computer Security
[EN] securityvulns.ru no-pyccku


Wing FTP Server crossite scripting
Published:03.06.2010
Source:
SecurityVulns ID:10899
Type:remote
Threat Level:
4/10
Description:Crossite scripting in administration interface.
Affected:WFTPSERVER : Wing FTP Server 3.5
Original documentdocumentwerew01f, Wing FTP Server - Cross Site Scripting Vulnerability (03.06.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod