Computer Security
[EN] securityvulns.ru no-pyccku


Kodi / XBMC crossite scripting
Published:14.01.2015
Source:
SecurityVulns ID:14213
Type:remote
Threat Level:
5/10
Description:Crossite scripting in web interface.
Affected:KODI : Kodi 14.0
Original documentdocumentSEC Consult Vulnerability Lab, SEC Consult SA-20150113-2 :: Cross-Site Request Forgery in XBMC / Kodi (14.01.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod