Computer Security
[EN] securityvulns.ru no-pyccku


Xerox Workcenter 4150 DoS
Published:04.02.2010
Source:
SecurityVulns ID:10588
Type:remote
Threat Level:
3/10
Description:assert() on PJL parsing
Affected:XEROX : Workcenter 4150
Original documentdocumentFrancis Provencher, {PRL} Xerox Workcenter 4150 Remote Buffer Overflow (04.02.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod