Computer Security
[EN] securityvulns.ru no-pyccku


YaTFTPSvr TFTP Server directory traversal
Published:01.11.2011
Source:
SecurityVulns ID:12014
Type:remote
Threat Level:
5/10
Affected:YATFTPSVR : YaTFTPSvr 1.0
Original documentdocumentdemonalex_(at)_163.com, YaTFTPSvr TFTP Server Directory Traversal Vulnerability (01.11.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod