Computer Security
[EN] securityvulns.ru no-pyccku


Mozilla Firefox Yoono extension code execution
Published:17.01.2010
Source:
SecurityVulns ID:10526
Type:client
Threat Level:
4/10
Description:It's possible to inject code via img tag events.
Affected:YOONO : Yoono 6.1
Original documentdocumentNick Freeman, Yoono Firefox Extension - Privileged Code Injection (17.01.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod