Computer Security
[EN] securityvulns.ru no-pyccku


ZTE modems multiple security vulnereabilities
Published:10.11.2014
Source:
SecurityVulns ID:14081
Type:remote
Threat Level:
5/10
Description:Multiple vulnerabilities in Web interface.
Affected:ZTE : ZXDSL 831
Original documentdocumenthabte.yibelo_(at)_gmail.com, ZTE ZXDSL 831 Multiple Cross Site Scripting (10.11.2014)
 documenthabte.yibelo_(at)_gmail.com, ZTE 831CII Multiple Vulnerablities (10.11.2014)
 documenthabte.yibelo_(at)_gmail.com, ZTE ZXDSL 831CII Direct Object Reference (10.11.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod