Computer Security
[EN] securityvulns.ru no-pyccku


audiofile memory corruption
Published:02.11.2015
Source:
SecurityVulns ID:14754
Type:library
Threat Level:
5/10
Description:Crash on audiofiles processing.
Affected:AUDIOFILE : libaudiofile 0.3
CVE:CVE-2015-7747
Original documentdocumentUBUNTU, [USN-2787-1] audiofile vulnerability (02.11.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod