Computer Security
[EN] securityvulns.ru no-pyccku


util-linux blkid commands injection
Published:19.04.2015
Source:
SecurityVulns ID:14412
Type:local
Threat Level:
5/10
Affected:UTILLINUX : util-linux 2.24
CVE:CVE-2014-9114
Original documentdocumentMANDRIVA, [ MDVSA-2015:122 ] util-linux (19.04.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod