Computer Security
[EN] securityvulns.ru no-pyccku


cgmanager information disclosure
Published:19.01.2015
Source:
SecurityVulns ID:14225
Type:remote
Threat Level:
5/10
Description:Invalid nested groups processing.
Affected:CMANAGER : cmanager 0.32
CVE:CVE-2014-1425 (cmanager 0.32 does not properly enforce nesting when modifying cgroup properties, which allows local users to set cgroup values for all cgroups via unspecified vectors.)
Original documentdocumentUBUNTU, [USN-2451-1] cgmanager vulnerability (19.01.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod