Computer Security
[EN] securityvulns.ru no-pyccku


fglrx code execution
Published:18.02.2009
Source:
SecurityVulns ID:9684
Type:local
Threat Level:
4/10
Description:Usafe shared libraries search path.
Affected:FGLRX : fglrx 8.543
Original documentdocumentUBUNTU, [USN-721-1] fglrx-installer vulnerability (18.02.2009)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod