Computer Security
[EN] securityvulns.ru no-pyccku


hMailServer IMAP server DoS
Published:12.08.2008
Source:
SecurityVulns ID:9215
Type:remote
Threat Level:
5/10
Description:Memory leak on command execution leads to buffer overflow.
Affected:HMAILSERVER : hMAilServer 4.4
Original documentdocumentJoгo Antunes, [AJECT] hMailServer 4.4.1 DoS vulnerability (12.08.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod