Computer Security
[EN] securityvulns.ru no-pyccku


libav multiple security vulnerabilities
Published:09.06.2014
Source:
SecurityVulns ID:13814
Type:library
Threat Level:
6/10
Affected:LIBAV : libav 0.8
 LIBAV : libav 10.1
CVE:CVE-2014-3984 (Multiple unspecified vulnerabilities in Libav before 0.8.12 allow remote attackers to have unknown impact and vectors.)
Original documentdocumentDEBIAN, [SECURITY] [DSA 2947-1] libav security update (09.06.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod