Computer Security
[EN] securityvulns.ru no-pyccku


libgfortran integer overflows
Published:13.04.2015
Source:
SecurityVulns ID:14383
Type:library
Threat Level:
5/10
Description:Multiple integer overflows.
Affected:GNU : gcc 4.8
CVE:CVE-2014-5044
Original documentdocumentMANDRIVA, [ MDVSA-2015:170 ] gcc (13.04.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod