Computer Security
[EN] securityvulns.ru no-pyccku


libjpeg buffer overflow
Published:13.01.2015
Source:
SecurityVulns ID:14199
Type:library
Threat Level:
7/10
Description:Stack overrun.
Affected:LIBJPEG : libjpeg 1.2
CVE:CVE-2014-9092
Original documentdocumentMANDRIVA, [ MDVSA-2015:014 ] libjpeg (13.01.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod