Computer Security
[EN] securityvulns.ru no-pyccku


libneon library / svn buffer overflow
Published:25.06.2010
Source:
SecurityVulns ID:10956
Type:client
Threat Level:
6/10
Description:Buffer overflow in NTLM authorization implementation.
Affected:LIBNEON : libneon 0.27
Original documentdocumentMANDRIVA, [ MDVSA-2010:123 ] libneon0.27 (25.06.2010)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod