Computer Security
[EN] securityvulns.ru no-pyccku


libotr downgrade attacks
Published:01.02.2014
Source:
SecurityVulns ID:13546
Type:m-i-t-m
Threat Level:
5/10
Description:It's possible to downgrade protocol to 1st version.
Affected:LIBOTR : libotr 3.2
Original documentdocumentUBUNTU, [USN-2091-1] OTR vulnerabilities (01.02.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod