Computer Security
[EN] securityvulns.ru no-pyccku


libxslt DoS
Published:30.07.2012
Source:
SecurityVulns ID:12494
Type:library
Threat Level:
5/10
CVE:CVE-2012-2825 (The XSL implementation in Google Chrome before 20.0.1132.43 allows remote attackers to cause a denial of service (incorrect read operation) via unspecified vectors.)
Original documentdocumentMANDRIVA, [ MDVSA-2012:109 ] libxslt (30.07.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod