Computer Security
[EN] securityvulns.ru no-pyccku


mono security vulnerabilities
Published:11.05.2015
Source:
SecurityVulns ID:14474
Type:library
Threat Level:
6/10
Description:Multiple TLS related vulnerabilities.
Affected:MONO : mono 3.2
CVE:CVE-2015-2320
 CVE-2015-2319
 CVE-2015-2318
Original documentdocumentDEBIAN, [SECURITY] [DSA 3202-1] mono security update (11.05.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod