Computer Security
[EN] securityvulns.ru no-pyccku


ntp multiple security vulnerabilities
Published:01.11.2015
Source:
SecurityVulns ID:14751
Type:remote
Threat Level:
8/10
Description:Multiple memory corruptions.
Affected:NTP : ntp 4.2
CVE:CVE-2015-7871
 CVE-2015-7855
 CVE-2015-7853
 CVE-2015-7852
 CVE-2015-7850
 CVE-2015-7705
 CVE-2015-7704
 CVE-2015-7703
 CVE-2015-7702
 CVE-2015-7701
 CVE-2015-7692
 CVE-2015-7691
 CVE-2015-5300
 CVE-2015-5219
 CVE-2015-5196 (** REJECT ** DO NOT USE THIS CANDIDATE NUMBER. ConsultIDs: CVE-2015-7703. Reason: This candidate is a reservation duplicate of CVE-2015-7703. Notes: All CVE users should reference CVE-2015-7703 instead of this candidate. All references and descriptions in this candidate have been removed to prevent accidental usage.)
 CVE-2015-5195
 CVE-2015-5194
Original documentdocumentUBUNTU, [USN-2783-1] NTP vulnerabilities (01.11.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod