Computer Security
[EN] securityvulns.ru no-pyccku


OpenSC smart cards unauthrorized access
Published:04.08.2008
Source:
SecurityVulns ID:9200
Type:local
Threat Level:
5/10
Description:It's possible to change smrtcard PIN code.
Affected:OPENSC : OpenSC 0.11
CVE:CVE-2008-2235
Original documentdocumentDEBIAN, [SECURITY] [DSA 1627-1] New opensc packages fix smart card vulnerability (04.08.2008)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod