Computer Security
[EN] securityvulns.ru no-pyccku


OpenSSH memory leak
Published:07.04.2015
Source:
SecurityVulns ID:14354
Type:remote
Threat Level:
5/10
Description:Memory leak on aborted client connection.
Affected:OPENSSH : OpenSSH 6.8
Original documentdocumentNicholas Lemonias., Security Audit Notes - OpenSSH 6.8 - Advanced Information Security Corp (07.04.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod