Computer Security
[EN] securityvulns.ru no-pyccku


pam-pgsql buffer overflow
Published:28.02.2011
Source:
SecurityVulns ID:11466
Type:library
Threat Level:
6/10
Description:Buffer overflow via IP address.
Affected:LINUX : pam-pgsql 0.7
Original documentdocumentDEBIAN, [SECURITY] [DSA 2173-1] pam-pgsql security update (28.02.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod