Computer Security
[EN] securityvulns.ru no-pyccku


PCRE multiple security vulnerabilities
Published:02.08.2015
Source:
SecurityVulns ID:14615
Type:library
Threat Level:
6/10
Description:Multiple memory corruptions on PCRE parsing.
Affected:PCRE : pcre 8.35
CVE:CVE-2015-5073
 CVE-2015-3210
 CVE-2015-2326
 CVE-2015-2325
Original documentdocumentUBUNTU, [USN-2694-1] PCRE vulnerabilities (02.08.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod