Computer Security
[EN] securityvulns.ru no-pyccku


perl-Gtk2 use-after-free
Published:16.02.2015
Source:
SecurityVulns ID:14264
Type:library
Threat Level:
5/10
Description:Gtk2::Gdk::Display::list_devices use-after-free.
Affected:PERL : perl-Gtk2 1.242
Original documentdocumentMANDRIVA, [ MDVSA-2015:044 ] perl-Gtk2 (16.02.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod