Computer Security
[EN] securityvulns.ru no-pyccku


libphp-snoopy code execution
Published:05.05.2015
Source:
SecurityVulns ID:14434
Type:library
Threat Level:
6/10
Affected:SNOOPY : libphp-snoopy 2.0
CVE:CVE-2014-5008
Original documentdocumentDEBIAN, [SECURITY] [DSA 3248-1] libphp-snoopy security update (05.05.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod