Computer Security
[EN] securityvulns.ru no-pyccku


proxmox user enumeration vulnerability
Published:14.06.2014
Source:
SecurityVulns ID:13840
Type:remote
Threat Level:
4/10
Affected:PROXMOX : Proxmox VE 3.1
Original documentdocumentDamien Cauquil, [oss-security] CVE request: Proxmox VE < 3.2 user enumeration vulnerability (14.06.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod