Computer Security
[EN] securityvulns.ru no-pyccku


sniffit buffer overflow
Published:01.12.2014
Source:
SecurityVulns ID:14114
Type:remote
Threat Level:
4/10
Description:Buffer overflow in configuration file.
Affected:SNIFFIT : sniffit 0.3
CVE:CVE-2014-5439
Original documentdocumentHector Marco, CVE-2014-5439 - Root shell on Sniffit [with exploit] (01.12.2014)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod