Computer Security
[EN] securityvulns.ru no-pyccku


sudo format string vulnerability
Published:13.02.2012
Source:
SecurityVulns ID:12186
Type:local
Threat Level:
6/10
Description:Format string vulnerability on logging.
Affected:SUDO : sudo 1.8
Original documentdocumentjoernchen of Phenoelit, Advisory: sudo 1.8 Format String Vulnerability (13.02.2012)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod