Computer Security
[EN] securityvulns.ru no-pyccku


zFTP FTP server buffer overflow
Published:26.10.2011
Source:
SecurityVulns ID:11996
Type:remote
Threat Level:
5/10
Description:Buffer overflow on STAT and CWD commands processing.
Affected:ZFTPSERVER : zFTP Server 2011-04-13
Original documentdocumentYGN Ethical Hacker Group, zFtp Server <= 2011-04-13 | "STAT,CWD" Remote Denial of Service Vulnerability (26.10.2011)
Files:zFTP Server "cwd" Remote Denial-of-Service

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod