Computer Security
[EN] securityvulns.ru no-pyccku


zeromq3 / libzmq downgrade attack
Published:11.05.2015
Source:
SecurityVulns ID:14469
Type:library
Threat Level:
5/10
Description:Protocol version downgrade attack is possible.
Affected:ZEROMQ : zeromq3 4.0
Original documentdocumentDEBIAN, [SECURITY] [DSA 3255-1] zeromq3 security update (11.05.2015)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod