Computer Security
[EN] securityvulns.ru no-pyccku


HP OpenVMS unauthorized access via POP3/IMAP server
Published:05.11.2011
Source:
SecurityVulns ID:12020
Type:remote
Threat Level:
7/10
Affected:HP : TCP/IP Services for OpenVMS 5.6
CVE:CVE-2011-3168 (Unspecified vulnerability in the POP and IMAP service implementations in HP TCP/IP Services 5.6 and 5.7 for OpenVMS allows remote attackers to obtain sensitive information via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBOV02467 SSRT090152 rev.1 - HP TCP/IP Services for OpenVMS Running POP or IMAP, Remote Unauthorized Access (05.11.2011)

Open VMS SMTP server DoS
Published:05.11.2011
Source:
SecurityVulns ID:12021
Type:remote
Threat Level:
5/10
Affected:HP : TCP/IP Services for OpenVMS 5.6
 HP : TCP/IP Services for OpenVMS 5.7
CVE:CVE-2011-3169 (Unspecified vulnerability in the SMTP service implementation in HP TCP/IP Services 5.6 and 5.7 for OpenVMS allows remote attackers to cause a denial of service via unknown vectors.)
Original documentdocumentHP, [security bulletin] HPSBOV02470 SSRT080123 rev.1 - HP TCP/IP Services for OpenVMS Running SMTP Server, Remote Denial of Service (DoS) (05.11.2011)

About | Terms of use | Privacy Policy
© SecurityVulns, 3APA3A, Vladimir Dubrovin
Nizhny Novgorod